<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Новые памятники Донбасса как точки невозврата - Это интересно - Шняги.Нет - познавательно-развлекательный блог. Знаменитости, Юмор, Приколы, Видео </title>
<meta name="description" content="Дмитрий САМОЙЛЕНКО  На днях министр иностранных дел Украины Дмитрий Кулеба соблазнял жителей Донбасса горой преференций и «в тысячу раз большими, чем в России» правами и свободами в случае&hellip; Новые памятники Донбасса как точки невозврата (20 фото)" />
<meta name="keywords" content="погибшим, память, памятник, памятники, месте, Украины, войны, стоит, Донбассе, памятный, погибших, Киева, украинских, героям, гибели, помнят, украинские, Отечественной, Великой, доски" />
<meta name="generator" content="Shnyagi.Net (https://shnyagi.net)" />
<meta property="og:site_name" content="Шняги.Нет - познавательно-развлекательный блог. Знаменитости, Юмор, Приколы, Видео" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Новые памятники Донбасса как точки невозврата" />
<meta property="og:url" content="https://shnyagi.net/371868-Novye-pamjatniki-Donbassa-kak-tochki-nevozvrata.html" />
<meta name="news_keywords" content="украина" />
<meta property="og:image" content="https://mtdata.ru/u3/photo2F72/20090162693-0/original.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://shnyagi.net/engine/opensearch.php" title="Шняги.Нет - познавательно-развлекательный блог. Знаменитости, Юмор, Приколы, Видео" />
<link rel="canonical" href="https://shnyagi.net/371868-Novye-pamjatniki-Donbassa-kak-tochki-nevozvrata.html">
<link rel="amphtml" href="https://shnyagi.net/371868-Novye-pamjatniki-Donbassa-kak-tochki-nevozvrata/amp.html">
<link rel="alternate" type="application/rss+xml" title="Шняги.Нет - познавательно-развлекательный блог. Знаменитости, Юмор, Приколы, Видео" href="https://shnyagi.net/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/masha/masha.js&amp;18"></script>
    <meta name="robots" content="index,follow" />
    <meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width"> 
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="default">
    <link rel="icon" href="/templates/Green/images/favicon.ico" type="image/x-icon">
	<meta property="og:image" content="/templates/Green/images/logo.png">
	<link href="/templates/Green/css/engine.css" type="text/css" rel="stylesheet">
	<link href="/templates/Green/css/styles.css" type="text/css" rel="stylesheet">
</head>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;shnyagi' "+
"target=_blank><img src='//counter.yadro.ru/hit;shnyagi?t39.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31' style='position:absolute;top:-500px'><\/a>")
</script><!--/LiveInternet-->
<body>
    <div class="page">
		<div class="wrp">
			<div class="body">
				<!-- Левая колонка -->
				<div id="body_left">
					<div class="body_left_in">
					<!-- Шапка -->
					<header id="header">
						<!-- Логотип -->
						<a class="logotype" href="/" title="Шняги.Нет - Приколы, юмор, развлекуха!">
                            <img class="icon icon-logo" src="/templates/Green/images/favicon.ico" />
						</a>
						<!-- / Логотип -->
						<div class="loginpane">
	
	
	<a href="#" id="loginbtn" class="h_btn login">
		<svg class="icon n_ico icon-login"><use xlink:href="#icon-login"></use></svg>
		<svg class="icon m_ico icon-login_m"><use xlink:href="#icon-login_m"></use></svg>
		<span class="title_hide">Войти</span>
		<span class="icon_close">
			<i class="mt_1"></i><i class="mt_2"></i>
		</span>
	</a>
	<div id="login_drop" class="head_drop">
		<div class="hd_pad">
			<form class="login_form" method="post">
	<div class="sociallogin clearfix">
        <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=vkontakte"><i class="fa fa-vk fa-2x"></i></a>
        <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=odnoklassniki"><i class="fa fa-odnoklassniki fa-2x"></i></a>
        <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=twitter"><i class="fa fa-twitter fa-2x"></i></a>
        <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=google"><i class="fa fa-google-plus fa-2x"></i></a>
        <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=facebook"><i class="fa fa-facebook fa-2x"></i></a>
	</div>
				<ul>
					<li class="form-group">
						<label for="login_name">Логин:</label>
						<input placeholder="Логин:" type="text" name="login_name" id="login_name" class="wide">
					</li>
					<li class="form-group">
						<label for="login_password">Пароль</label>
						<input placeholder="Пароль" type="password" name="login_password" id="login_password" class="wide">
					</li>
					<li>
						<button class="btn" onclick="submit();" type="submit" title="Войти">
							<b>Войти</b>
						</button>
					</li>
				</ul>
				<input name="login" type="hidden" id="login" value="submit">
				<div class="login_form__foot">
					<a class="right" href="https://shnyagi.net/index.php?do=register"><b>Регистрация</b></a>
					<a href="https://shnyagi.net/index.php?do=lostpassword">Забыли пароль?</a>
				</div>
			</form>
		</div>
	</div>
	
</div>
						<!-- Кнопка вызова меню -->
						<button class="h_btn" id="menubtn">
							<span class="menu_toggle">
								<i class="mt_1"></i><i class="mt_2"></i><i class="mt_3"></i>
							</span>
						</button>
						<!-- / Кнопка вызова меню -->
                        <!--<a class="logotype" href="/den-pobedy-9-maya-velikaya-otechestvennaya-voyna.html" title="Посты посвященные Великой Отечественной Войне">
                            <img class="icon icon-logo" src="/templates/Green/images/9-maya.png" />
						</a>-->                        
                        <a class="logotype" href="/index.php?do=feedback" title="Обратная связь">
                            <img class="icon icon-logo" src="/templates/Green/images/os.png" />
						</a>
					<!-- Кнопка "Наверх" -->
                        <a id="upper"><svg class="icon icon-up"><use xlink:href="#icon-up"></use></svg></a>
					<!-- / Кнопка "Наверх" -->
					</header>
					<!-- / Шапка -->
					</div>
					<div id="menu">
						<div class="greenmenu">
	<nav class="menu">
		
        <a  href="/index.php?do=register">Присоединиться</a>
        
		<a  href="/addnews.html">Прислать пост</a>
		<a  href="/" title="Главная">Самое горячее</a>
		<a  href="/lastnews">Бездна</a>
		
		<a  href="/index.php?do=lastcomments">LIVE</a>
		<a  href="/faq.html">F.A.Q</a>
		<a  href="/reklama.html">Реклама у нас</a>
		<a  href="/index.php?do=feedback">Написать нам</a>
		<a  href="/team.html">Наша команда</a>
		
 	</nav>
</div>
					</div>
				</div>
				<!-- / Левая колонка -->
				<div class="body_right">
										<aside id="header" class="structure" style="height: 79px;border-bottom: 1px solid;border-bottom-color: #e0e0e0;z-index: 999;width: 1020px;">
						<div style="height: 40px;background: #FBFBFB !important;">
                        <ul class="gornav">
                            <li id="goroptions">
								<input class="bbcodees" title="Популярные посты за последнии 24 часа" value="Популярное" onclick="javascript:window.location='/tags/toppopular/'" type="button">
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" title="Обсудаемые посты за последнии 24 часа" value="HOT" onclick="javascript:window.location='/tags/topcommets/'" type="button">
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" title="Лучшие посты за последнии 24 часа" value="TOP" onclick="javascript:window.location='/tags/topcheg/'" type="button">
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" title="Последнии комментарии" value="Live" onclick="javascript:window.location='/index.php?do=lastcomments'" type="button">
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" title="Разместите свой интересный пост" value="Прислать пост" onclick="javascript:window.location='/addnews.html'" type="button">
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Авто" onclick="javascript:window.location='/avto/'" type="button">
                                <ul class="subgornav">
                                    <li><a href="/tags/авария/">#Аварии</a></li>
                                    <li><a href="/tags/ДТП/">#ДТП</a></li>
                                </ul>
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Звёзды" onclick="javascript:window.location='/znamenitosti/'" type="button">
                                <ul class="subgornav">
                                    <li><a href="/tags/наши+звезды/">#Наши звёзды</a></li>
                                    <li><a href="/tags/Звездные+дети/">#Звёздные дети</a></li>
                                    <li><a href="/tags/сплетни/">#Сплетни</a></li>
                                    <li><a href="/tags/Интервью/">#Интервью</a></li>
                                    <li><a href="/tags/актер/">#Актёры</a></li>
                                    <li><a href="/tags/актриса/">#Актрисы</a></li>
                                    <li><a href="/tags/шоу-бизнес/">#Шоу-бизнес</a></li>
                                </ul>
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Гаджеты" onclick="javascript:window.location='/gazhdety/'" type="button">
                                <ul class="subgornav">
                                    <li><a href="/tags/смартфон/">#Смартфоны</a></li>
                                    <li><a href="/tags/планшет/">#Планшеты</a></li>
                                    <li><a href="/tags/компьютеры/">#Компьютеры</a></li>
                                    <li><a href="/tags/Дроны/">#Дроны</a></li>
                                    <li><a href="/tags/технологии/">#Технологииы</a></li>
                                    <li><a href="/tags/безопаность/">#Безопаность</a></li>
                                    <li><a href="/tags/Будущее/">#Будущее</a></li>
                                    <li><a href="/tags/Анонсы/">#Анонсы</a></li>
                                </ul>
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Самки" onclick="javascript:window.location='/tags/девушки/'" type="button">
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Юмор" onclick="javascript:window.location='/prikoly/'" type="button">
                                <ul class="subgornav">
                                    <li><a href="/tags/анекдоты/">#Анекдоты</a></li>
                                    <li><a href="/tags/смешные+картинки/">#Картинки</a></li>
                                    <li><a href="/gifki/">#Gifки</a></li>
                                    <li><a href="/tags/приколы/">#Приколы</a></li>
                                    <li><a href="/tags/демотиваторы/">#Демотиваторы</a></li>
                                </ul>
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Страны" onclick="javascript:window.location='/puteshestviya/'" type="button">
                                <ul class="subgornav">
                                    <li><a href="/tags/Россия/">#Россия</a></li>
                                    <li><a href="/tags/США/">#США</a></li>
                                    <li><a href="/tags/англия/">#Англия</a></li>
                                    <li><a href="/tags/германия/">#Германия</a></li>
                                    <li><a href="/tags/Китай/">#Китай</a></li>
                                    <li><a href="/tags/финляндия/">#Финляндия</a></li>
                                    <li><a href="/tags/филиппины/">#Филиппины</a></li>
                                </ul>
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Видео" onclick="javascript:window.location='/videoroliki/'" type="button">
                            </li>
                            <li id="goroptions">
								<input class="bbcodees" value="Ещё" type="button">
                                <ul class="subgornav">
                                    <li><a href="/tags/интересное/">#Интересное</a></li>
                                    <li><a href="/tags/подборка/">#Подборки</a></li>
                                    <li><a href="/tags/фильмы/">#Фильмы</a></li>
                                    <li><a href="/tags/фото/">#Фото</a></li>
                                    <li><a href="/tags/кино/">#Кино</a></li>
                                    <li><a href="/tags/Рецензия/">#Рецензии</a></li>
                                    <li><a href="/tags/новости/">#Новости</a></li>
                                    <li><a href="/tags/обзор/">#Обзоры</a></li>
                                    <li><a href="/tags/Культура/">#Культура</a></li>
                                    <li><a href="/tags/животные/">#Живность</a></li>
                                    <li><a href="/tags/история/">#История</a></li>
                                    <li><a href="/tags/игры/">#Game</a></li>
                                    <li><a href="/tags/факты/">#Факты</a></li>
                                    <li><a href="/tags/жесть/">#Жесть</a></li>
                                    <li><a href="/tags/комиксы/">#Комиксы</a></li>
                                    <li><a href="/tags/фотосессия/">#Фотосессии</a></li>
                                    <li><a href="/tags/СССР/">#СССР</a></li>
                                    <li><a href="/tags/эротика/">#Эротика</a></li>
                                    <li><a href="/tags/своими руками/">#Самоделки</a></li>
                                </ul>
							</li>
                        </ul>
						</div>
                        	
                        	<div style="padding: 7px 10px 0px 13px;float: left;">Понравился пост?</div>
			<div class="rate" style="float: left;margin-top: -5px;">
				
				
			
			<div class="rate_like-dislike">
				<a href="#" onclick="doRate('plus', '371868'); return false;" ><span class="plus_icon" title="Нравится"><svg class="icon icon-liked"><use xlink:href="#icon-liked"></use></svg></span></a>
				<span id="ratig-layer-371868" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingplus" >+175</span></span>
				<a href="#" onclick="doRate('minus', '371868'); return false;" ><span class="plus_icon minus" style="transform: scale(-1, 1); filter: FlipH;" title="Не нравится"><svg class="icon icon-disliked"><use xlink:href="#icon-disliked"></use></svg></span></a>
			</div>
			
			</div>
		<!-- Кнопки поделиться в полной новости -->
							<div style="height: 39px;background: #FBFBFB !important;padding-left: 10px;">
                            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                            <script src="//yastatic.net/share2/share.js"></script>
                            <div style="padding-top: 6px;float: left;" class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,viber,whatsapp,skype,telegram" data-counter=""></div>
							<div style="padding: 7px 10px 0px 13px;float: left;">Поделись постом с друзьями</div>
                        	</div>
                        	<!-- / Кнопки поделиться в полной новости -->
					</aside>
    <noindex>
    <!-- 970x350 Вверху центр -->
				<div style="text-align:center;" id="27925-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=27925&formatId=31" ></script></div>
	<!-- / 970x350 Вверху центр -->
	</noindex>
                    <div id="mainside" class="structure">
						<div class="str_left" >
							
							
							
							<section id="content">
                                
							
                                <div id='dle-content'><script type="text/javascript" src="/engine/classes/js/instagram.js"></script>
<link rel="stylesheet" href="/templates/Green/js/social-likes_birman.css">
<script src="/templates/Green/js/social-likes.min.js"></script>
<article class="block story fullstory">
		<div class="avatar" title="Все посты автора gorynych123" style="float: left;margin: 5px 15px 0 0;">
			<span class="cover" style="background-image: url(https://shnyagi.net/uploads/fotos/foto_283.webp); width: 65px; height: 65px; border: 3px solid #95C00E;">gorynych123</span>
		</div>
	<ul class="story_icons ignore-select">
	
	</ul>
	<h1 class="h2 title">Новые памятники Донбасса как точки невозврата <i style="color:#c8c8c8; white-space: nowrap">( 20 фото )</i></h1>
	<div class="story_top ignore-select">
		
		
		<time class="date grey" datetime="2020-06-25"><a href="https://shnyagi.net/2020/06/25/" >25.06.2020 17:12</a> <a href="https://shnyagi.net/eto-interesno/">Это интересно</a></time>
	</div>
	<div class="text" style="padding-top: 10px;">
		<div class="textes"><b>Дмитрий САМОЙЛЕНКО </b><br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo2F72/20090162693-0/original.jpg|--><img src="https://mtdata.ru/u3/photo2F72/20090162693-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />На днях министр иностранных дел Украины Дмитрий Кулеба соблазнял жителей Донбасса горой преференций и «в тысячу раз большими, чем в России» правами и свободами в случае возвращения ДНР и ЛНР под жовто-блакытный прапор.<br /><br />Кулеба не понимает, что свидетельства отношения к себе со стороны Киева дончане и луганчане видят шестой год в виде тонн мин и снарядов, летящих в их дома с другой стороны фронта. Они помнят, как украинские политики говорили, что «мразям» можно обещать всё что угодно, а «вешать их будем потом». Они помнят, как нацбаты и военнослужащие Украины шли их убивать, лихо рассевшись на броне, закатав рукава и покуривая сигаретки, а потом в слезах на корточках умоляли ополченцев сохранить им жизни, потому что они не хотели, а их заставили. Донбассцы не забыли слова бывшего президента: «Их дети будут сидеть в повалах…»<br /><br />Донбасс помнит и обращает свою память в камень и бронзу – не только для того, чтобы передать будущим поколениям память о пережитом и переживаемом кошмаре, но чтобы объяснить, почему славный шахтёрский край ушёл от кровавого киевского режима после переворота 2014 года и не вернётся к прежним берегам уже никогда.<br /><br />Каждый год на Донбассе появляются новые памятники его новой истории и новым героям. Прежде всего, это история войны и герои этой войны – не только ополченцы, но и гражданские, пережившие и переживающие то, что, казалось бы, невозможно и не должно было случиться.<br /><br />Наверное, самые трогательные и самые страшные памятники – донецкая Аллея ангелов и луганский памятный знак, созданные в память о погибших от рук украинских карателей детей Донбасса. Убитые дети – главный приговор Киеву.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photoF11F/20313235542-0/original.jpg|--><img src="https://mtdata.ru/u3/photoF11F/20313235542-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Памятный знак «Погибшим детям ЛНР»<br /><br />Недалеко от чёрной доски с именами и фамилиями убитых Украиной детей ДНР российским скульптором Денисом Селезнёвым по эскизу, нарисованному московскими школьниками, был поставлен памятник, изображающий мальчика, заслоняющего собой сестру при артиллерийском обстреле ВСУ. Прототипом скульптуры стал 14-летний Кирилл Сидорюк из с. Буткевичи Луганской области, закрывший от осколков свою младшую сестру Таню и спасший ей жизнь ценой собственной.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo6811/20536308391-0/original.jpg|--><img src="https://mtdata.ru/u3/photo6811/20536308391-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo94EC/20759381240-0/original.jpg|--><img src="https://mtdata.ru/u3/photo94EC/20759381240-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Памятник «Детям Донбасса, детям войны»<br /><br />В 2017 году в парке им. Щорса Луганска также открыли памятник детворе, погибшей от рук украинских карателей.<br /><br />Сегодня по памятникам в ЛНР и ДНР можно изучать историю преступлений украинской военщины. Здесь почти в каждом городе есть свой памятник или памятный знак, посвящённый убитым при при обстрелах (или конкретном обстреле) гражданским людям.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo4197/20982454089-0/original.jpg|--><img src="https://mtdata.ru/u3/photo4197/20982454089-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Памятный знак жертвам авиаудара в Луганске<br /><br />В Луганске стоит памятный знак на месте нанесения ВВС Украины авиаудара по областной администрации 2 июня 2014 года, когда погибли восемь человек и около 30 получили ранения. Цинизм киевских властей, первоначально уверяющих, что это «кондиционер взорвался», уже тогда оттолкнул от Киева луганчан.<br /><br />В Ровеньках есть памятник жертвам удара баллистической ракеты «Точка-У», выпущенной по мирному городу Вооружёнными силами Украины 22 августа 2014 года.<br /><br />В Донецке около троллейбусной остановки «Донгормаш» открыт памятный знак на месте обстрела ВСУ троллейбуса с горожанами 22 января 2015 года.<br /><br />В столице ДНР установлены памятники погибшим врачам, энергетикам, работникам коммунальных служб, которые под обстрелами просто делали свою работу. И принимали смерть от украинских пуль и снарядов.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo43E6/20205526938-0/original.jpg|--><img src="https://mtdata.ru/u3/photo43E6/20205526938-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Памятные знаки погибшим медикам, энергетикам и работникам ЖКХ Донецка<br /><br />14 ноября 2019 года в Горловке на фасаде 9-этажного жилого дома по улице Бессонова, 17 были открыты мемориальные доски в память о погибших при варварском обстреле 2014 года горловчанах. Тогда украинской армией были убиты пять человек: отец семейства Олег Булаев с детьми Даниилом девяти лет и Сонечкой четырёх лет. Его супруга Татьяна скончалась от тяжёлых ранений немного позже в больнице. В тот же день погибла соседка семейной пары – 71-летняя Анна Епишева, прикрыв собой от осколков снаряда своего маленького внука.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo6B36/20428599787-0/original.jpg|--><img src="https://mtdata.ru/u3/photo6B36/20428599787-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Мемориальные доски в память о жертвах обстрела Горловки<br /><br />Там же, в непобедимой Горловке, которую шесть лет терзают жестокими обстрелами, на проспекте Победы открыли мемориал погибшим жителям города.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photoA3D6/20651672636-0/original.jpg|--><img src="https://mtdata.ru/u3/photoA3D6/20651672636-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Мемориал погибшим в Горловке<br /><br />В Стаханове построен большой мемориал, посвящённый погибшим от рук ВСУ жителям города и его защитникам. Скульптурная композиция «Скорбящий ангел» посвящена убитым Украиной мирным жителям Макеевки. В Лутугино на плите «Книги памяти» указаны имена погибших 77 мирных жителей и 54 ополченцев.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photoB4B5/20874745485-0/original.jpg|--><img src="https://mtdata.ru/u3/photoB4B5/20874745485-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Мемориал в Стаханове<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo0D7E/20097818334-0/original.jpg|--><img src="https://mtdata.ru/u3/photo0D7E/20097818334-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Книга памяти в Лутугино<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photoC2A5/20320891183-0/original.jpg|--><img src="https://mtdata.ru/u3/photoC2A5/20320891183-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Народные мемориалы в посёлке Криничная, с. Сабовка и Старобешево<br /><br />В 2015 году в Донецке возле мемориала освободителям появился памятник «Погибшим гражданам ДНР». Его сделали кузнецы города, используя снаряд «Града», из которого вырастают четыре выкованные розы.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo9FC9/20543964032-0/original.jpg|--><img src="https://mtdata.ru/u3/photo9FC9/20543964032-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Выкованные из снаряда грады розы в память о погибших жителях ДНР<br /><br />И, конечно, в республиках чтут своих защитников, летом 2014 года вставших на пути военной машины Киева. На Саур-Могиле, ставшей мемориалом двух войн, где монумент героям Великой Отечественной разбит и посечён осколками и снарядами, есть несколько памятников ополченцам, среди которых лаконичен и многозначителен Колокол памяти.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo7593/20767036881-0/original.jpg|--><img src="https://mtdata.ru/u3/photo7593/20767036881-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Памятники ополченцам на Саур-Могиле<br /><br />Еще один колокол установлен в Шахтёрске, где ополченцы раздолбали колонну 25-бригаду днепропетровских десантников.<br /><br />Под Луганском в Хрящеватом прямо на трассе стоит самый оригинальный памятник – танк Т-64 или «Черный танк», реальный участник событий. Заглохшую машину бросили танкисты ВСУ, но луганские афганцы её завести и вступили на ней в бой, подбив украинские БМП и два танка, после чего машина была подбита и сгорела с экипажем. Теперь он стоит безмолвным закопчённым железным ветераном войны на Донбассе, к которому местные жители несут цветы.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo63E7/20990109730-0/original.jpg|--><img src="https://mtdata.ru/u3/photo63E7/20990109730-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />«Чёрный танк»<br /><br />Немало здесь и простых деревянных крестов, тоже символизирующих трагические и героические страницы этой войны. Крест стоит на месте подвига блокпоста ополченцев на «Бахмутке», ещё один – возле Донецкого аэропорта на месте гибели бойцов батальона «Восток» и российских добровольцев 26 мая 2014 года.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo2FA0/20213182579-0/original.jpg|--><img src="https://mtdata.ru/u3/photo2FA0/20213182579-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Александр Ходаковский на месте гибели добровольцев в районе ДАП<br /><br />Захарченко, Гиви, Моторола, Дрёмов, Мамай… Их помнят и увековечивают эту память. В Алчевске установили памятник Мозговому, не забыв и о его месте гибели.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo0456/20436255428-0/original.jpg|--><img src="https://mtdata.ru/u3/photo0456/20436255428-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Место гибели Алексея Мозгового<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo0FD7/20659328277-0/original.jpg|--><img src="https://mtdata.ru/u3/photo0FD7/20659328277-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Мемориальная доска в память об Александре Захарченко<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photo4256/20105473975-0/original.jpg|--><img src="https://mtdata.ru/u3/photo4256/20105473975-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Мемориал героям ДНР<br /><br />В луганском сквере Героев Великой Отечественной войны был открыт памятник работы знаменитого Юнуса Сафардиара погибшим в 2014 году журналистам ВГТРК Игорю Корнелюку и Антону Волошину, а также всем погибшим за время конфликта на Донбассе репортёрам.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photoD2EF/20328546824-0/original.jpg|--><img src="https://mtdata.ru/u3/photoD2EF/20328546824-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Памятник погибшим на Донбассе журналистам, фото ЛИЦ<br /><br /> В Киеве отлично понимают глубочайший символизм каждого памятника, их психологическое и патриотическое влияние, а потому агентура и украинские диверсанты памятники взрывают и крушат, причем некоторые по два раза.<br /><br />Но ЛНР и ДНР живут своей жизнью и своими героями, при этом там не забывая героев Великой Отечественной. За шесть лет там появились памятники маршалам Жукову и Бирюзову, генералу Маргелову, советскому асу Покрышкину. Установлены памятники Святителю Луке и атаману Платову.<br /><br /><div style="text-align:center;"><!--dle_image_begin:https://mtdata.ru/u3/photoBCE8/20551619673-0/original.jpg|--><img src="https://mtdata.ru/u3/photoBCE8/20551619673-0/original.jpg" alt="Новые памятники Донбасса как точки невозврата украина" title="Новые памятники Донбасса как точки невозврата"/><!--dle_image_end--></div><br />Памятник Святителю Луке (Войно-Ясенецкому) – подарок дончанам от автора проекта «Аллея Российской Славы» Михаила Сердюкова, фото «Комсомольская правда. Донецк»<br /><br />В Донецке недавно открыли памятники Пушкину (в Будённовском районе) и Чехову (у Калининского моста).<br /><br />В Луганске в парке имени Максима Горького – новая скульптура «Девушка с веслом». Жизнь продолжается, и эта жизнь уже без нынешней Украины, которая приглашает Донбасс вернуться под свист снарядов.<br /></div>
		
        
		
        
    	<p class="editdate grey">Материал взят: <a href="/go/?https://mirtesen.ru/pad/43836910370" target=_blank>Тут</a></p>
	</div>
	
	<div class="category grey">
		<svg class="icon icon-cat"><use xlink:href="#icon-cat"></use></svg>
		<span><a href="https://shnyagi.net/tags/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0/">#украина</a></span>
	</div>
	<div class="story_tools ignore-select">
		<div class="story_tools_in">
	
		
		
			<div class="rate">
				
				
			
			<div class="frate ignore-select" id="frate-371868">
				<div class="rate-plus" id="pluss-371868" onclick="doRateLD('plus', '371868');"><span class="fa fa-thumbs-up"></span></div>
				<div class="rate-minus" id="minuss-371868" onclick="doRateLD('minus', '371868');"><span class="fa fa-thumbs-down"></span></div>
				<div class="rate-data"><span id="ratig-layer-371868" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingplus" >+175</span></span><span id="vote-num-id-371868">634</span></div>
			</div>
            
			</div>
		
		</div>
		<ul class="meta grey">
			<li class="meta_coms" title="Комментариев: 0"><a id="dle-comm-link" href="https://shnyagi.net/371868-Novye-pamjatniki-Donbassa-kak-tochki-nevozvrata.html#comment"><svg class="icon icon-coms"><use xlink:href="#icon-coms"></use></svg>0</a></li>
			<li class="meta_views" title="Просмотров: 6 400"><svg class="icon icon-view"><use xlink:href="#icon-view"></use></svg>6 400</li>
		</ul>
	</div>
</article>
	<div class="ctrl_enter">
    	<b>Обнаружили ошибку?</b><br>
    	Выделите проблемный фрагмент мышкой и нажмите CTRL+ENTER.<br>
    	В появившемся окне опишите проблему и отправьте уведомление Администрации.
    </div><noindex><div class="outbrain-tm" id="27925-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=27925&formatId=16"></script></div></noindex>
	<div class="buy_buy">
    	<b>Нужна органическая вечная ссылка из данной статьи? Постовой?</b><br>
    	<a href="/reklama.html">Подробности здесь</a>
    </div>
<div class="comments ignore-select">
	
	
	<div style="padding-left:45px;padding-right:45px;">
		
<div id="dle-ajax-comments"></div>

	</div>
	
	<form  method="post" name="dle-comments-form" id="dle-comments-form" ><script type="text/javascript" src="https://ruseller.com/lessons/les343/example/jquery.limit.js"></script>
<script type="text/javascript">			
$(document).ready(function(){				
$('textarea').limit('3000','#simbol');			
});		
</script> 
<div id="addcomment" class="block">
	<h4 class="title">Добавить комментарий</h4>
	<div class="box_in">
		<ul class="ui-form">
		
<!--			<li class="form-group combo">
                Зарегистрироваться
            </li>
			<li class="form-group combo">
                <div class="sociallogin clearfix">
                    <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=vkontakte"><i class="fa fa-vk fa-2x"></i></a>
                    <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=odnoklassniki"><i class="fa fa-odnoklassniki fa-2x"></i></a>
                    <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=twitter"><i class="fa fa-twitter fa-2x"></i></a>
                    <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=google"><i class="fa fa-google-plus fa-2x"></i></a>
                    <a onclick="ShowLoading('');" href="/engine/modules/vauth/auth.php?auth_site=facebook"><i class="fa fa-facebook fa-2x"></i></a>
                </div>
            </li>
			<li class="form-group combo">
                Или написать как гость
			</li>-->
			<li class="form-group combo">
				<div class="combo_field"><input pattern="^[А-Яа-яЁёa-zA-Z\s]+$" placeholder="Ваше имя" type="text" name="name" id="name" class="wide" required></div>
				<div class="combo_field"><input placeholder="Ваш e-mail" type="email" name="mail" id="mail" class="wide"></div>
			</li>
		
			<li style="color:red">Внимание!!! Комментарий должен быть не короче 40 и не длиннее 3000 символов.<br />Осталось ввести <span id="simbol"></span> знаков.</li>    
			<li id="comment-editor"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "center";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' >По левому краю</option><option value='right' >По правому краю</option><option value='center' selected>По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':angel:'); return false;"><img alt="angel" class="emoji" src="https://shnyagi.net/engine/data/emoticons/angel.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="https://shnyagi.net/engine/data/emoticons/angry.png" srcset="https://shnyagi.net/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':applause:'); return false;"><img alt="applause" class="emoji" src="https://shnyagi.net/engine/data/emoticons/applause.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bazar:'); return false;"><img alt="bazar" class="emoji" src="https://shnyagi.net/engine/data/emoticons/bazar.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':beat:'); return false;"><img alt="beat" class="emoji" src="https://shnyagi.net/engine/data/emoticons/beat.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':beer:'); return false;"><img alt="beer" class="emoji" src="https://shnyagi.net/engine/data/emoticons/beer.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':beer2:'); return false;"><img alt="beer2" class="emoji" src="https://shnyagi.net/engine/data/emoticons/beer2.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':blind:'); return false;"><img alt="blind" class="emoji" src="https://shnyagi.net/engine/data/emoticons/blind.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bokali:'); return false;"><img alt="bokali" class="emoji" src="https://shnyagi.net/engine/data/emoticons/bokali.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':boyan:'); return false;"><img alt="boyan" class="emoji" src="https://shnyagi.net/engine/data/emoticons/boyan.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bravo:'); return false;"><img alt="bravo" class="emoji" src="https://shnyagi.net/engine/data/emoticons/bravo.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':burumburum:'); return false;"><img alt="burumburum" class="emoji" src="https://shnyagi.net/engine/data/emoticons/burumburum.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bye:'); return false;"><img alt="bye" class="emoji" src="https://shnyagi.net/engine/data/emoticons/bye.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':call:'); return false;"><img alt="call" class="emoji" src="https://shnyagi.net/engine/data/emoticons/call.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':car:'); return false;"><img alt="car" class="emoji" src="https://shnyagi.net/engine/data/emoticons/car.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':chih:'); return false;"><img alt="chih" class="emoji" src="https://shnyagi.net/engine/data/emoticons/chih.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':crazy:'); return false;"><img alt="crazy" class="emoji" src="https://shnyagi.net/engine/data/emoticons/crazy.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="https://shnyagi.net/engine/data/emoticons/cry.png" srcset="https://shnyagi.net/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cup_full:'); return false;"><img alt="cup_full" class="emoji" src="https://shnyagi.net/engine/data/emoticons/cup_full.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cvetok:'); return false;"><img alt="cvetok" class="emoji" src="https://shnyagi.net/engine/data/emoticons/cvetok.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':dada:'); return false;"><img alt="dada" class="emoji" src="https://shnyagi.net/engine/data/emoticons/dada.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':dance:'); return false;"><img alt="dance" class="emoji" src="https://shnyagi.net/engine/data/emoticons/dance.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':death:'); return false;"><img alt="death" class="emoji" src="https://shnyagi.net/engine/data/emoticons/death.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':devil:'); return false;"><img alt="devil" class="emoji" src="https://shnyagi.net/engine/data/emoticons/devil.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':draznilka:'); return false;"><img alt="draznilka" class="emoji" src="https://shnyagi.net/engine/data/emoticons/draznilka.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':drink:'); return false;"><img alt="drink" class="emoji" src="https://shnyagi.net/engine/data/emoticons/drink.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':drunk:'); return false;"><img alt="drunk" class="emoji" src="https://shnyagi.net/engine/data/emoticons/drunk.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':druzhba:'); return false;"><img alt="druzhba" class="emoji" src="https://shnyagi.net/engine/data/emoticons/druzhba.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':eda:'); return false;"><img alt="eda" class="emoji" src="https://shnyagi.net/engine/data/emoticons/eda.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':elka:'); return false;"><img alt="elka" class="emoji" src="https://shnyagi.net/engine/data/emoticons/elka.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fingal:'); return false;"><img alt="fingal" class="emoji" src="https://shnyagi.net/engine/data/emoticons/fingal.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':foo:'); return false;"><img alt="foo" class="emoji" src="https://shnyagi.net/engine/data/emoticons/foo.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':football:'); return false;"><img alt="football" class="emoji" src="https://shnyagi.net/engine/data/emoticons/football.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fuck:'); return false;"><img alt="fuck" class="emoji" src="https://shnyagi.net/engine/data/emoticons/fuck.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':girlkiss:'); return false;"><img alt="girlkiss" class="emoji" src="https://shnyagi.net/engine/data/emoticons/girlkiss.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hammer:'); return false;"><img alt="hammer" class="emoji" src="https://shnyagi.net/engine/data/emoticons/hammer.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':heart:'); return false;"><img alt="heart" class="emoji" src="https://shnyagi.net/engine/data/emoticons/heart.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':help:'); return false;"><img alt="help" class="emoji" src="https://shnyagi.net/engine/data/emoticons/help.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hug:'); return false;"><img alt="hug" class="emoji" src="https://shnyagi.net/engine/data/emoticons/hug.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':huh:'); return false;"><img alt="huh" class="emoji" src="https://shnyagi.net/engine/data/emoticons/huh.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hypnosis:'); return false;"><img alt="hypnosis" class="emoji" src="https://shnyagi.net/engine/data/emoticons/hypnosis.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kill:'); return false;"><img alt="kill" class="emoji" src="https://shnyagi.net/engine/data/emoticons/kill.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kiss:'); return false;"><img alt="kiss" class="emoji" src="https://shnyagi.net/engine/data/emoticons/kiss.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':letsrock:'); return false;"><img alt="letsrock" class="emoji" src="https://shnyagi.net/engine/data/emoticons/letsrock.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img alt="lol" class="emoji" src="https://shnyagi.net/engine/data/emoticons/lol.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':look:'); return false;"><img alt="look" class="emoji" src="https://shnyagi.net/engine/data/emoticons/look.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img alt="love" class="emoji" src="https://shnyagi.net/engine/data/emoticons/love.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':mmmm:'); return false;"><img alt="mmmm" class="emoji" src="https://shnyagi.net/engine/data/emoticons/mmmm.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':money:'); return false;"><img alt="money" class="emoji" src="https://shnyagi.net/engine/data/emoticons/money.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':moroz:'); return false;"><img alt="moroz" class="emoji" src="https://shnyagi.net/engine/data/emoticons/moroz.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':nevizhu:'); return false;"><img alt="nevizhu" class="emoji" src="https://shnyagi.net/engine/data/emoticons/nevizhu.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':nini:'); return false;"><img alt="nini" class="emoji" src="https://shnyagi.net/engine/data/emoticons/nini.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':omg:'); return false;"><img alt="omg" class="emoji" src="https://shnyagi.net/engine/data/emoticons/omg.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':parik:'); return false;"><img alt="parik" class="emoji" src="https://shnyagi.net/engine/data/emoticons/parik.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':phone:'); return false;"><img alt="phone" class="emoji" src="https://shnyagi.net/engine/data/emoticons/phone.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':podarok:'); return false;"><img alt="podarok" class="emoji" src="https://shnyagi.net/engine/data/emoticons/podarok.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':podmig:'); return false;"><img alt="podmig" class="emoji" src="https://shnyagi.net/engine/data/emoticons/podmig.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':podzatylnik:'); return false;"><img alt="podzatylnik" class="emoji" src="https://shnyagi.net/engine/data/emoticons/podzatylnik.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':poka:'); return false;"><img alt="poka" class="emoji" src="https://shnyagi.net/engine/data/emoticons/poka.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':pomada:'); return false;"><img alt="pomada" class="emoji" src="https://shnyagi.net/engine/data/emoticons/pomada.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':popa:'); return false;"><img alt="popa" class="emoji" src="https://shnyagi.net/engine/data/emoticons/popa.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':prey:'); return false;"><img alt="prey" class="emoji" src="https://shnyagi.net/engine/data/emoticons/prey.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':privet:'); return false;"><img alt="privet" class="emoji" src="https://shnyagi.net/engine/data/emoticons/privet.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':prostite:'); return false;"><img alt="prostite" class="emoji" src="https://shnyagi.net/engine/data/emoticons/prostite.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':question:'); return false;"><img alt="question" class="emoji" src="https://shnyagi.net/engine/data/emoticons/question.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':rofl:'); return false;"><img alt="rofl" class="emoji" src="https://shnyagi.net/engine/data/emoticons/rofl.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':rose:'); return false;"><img alt="rose" class="emoji" src="https://shnyagi.net/engine/data/emoticons/rose.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':shedevr:'); return false;"><img alt="shedevr" class="emoji" src="https://shnyagi.net/engine/data/emoticons/shedevr.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':shock:'); return false;"><img alt="shock" class="emoji" src="https://shnyagi.net/engine/data/emoticons/shock.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sila:'); return false;"><img alt="sila" class="emoji" src="https://shnyagi.net/engine/data/emoticons/sila.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':skuchno:'); return false;"><img alt="skuchno" class="emoji" src="https://shnyagi.net/engine/data/emoticons/skuchno.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="https://shnyagi.net/engine/data/emoticons/sleepy.png" srcset="https://shnyagi.net/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smeh:'); return false;"><img alt="smeh" class="emoji" src="https://shnyagi.net/engine/data/emoticons/smeh.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="https://shnyagi.net/engine/data/emoticons/smile.png" srcset="https://shnyagi.net/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smoke:'); return false;"><img alt="smoke" class="emoji" src="https://shnyagi.net/engine/data/emoticons/smoke.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smutili:'); return false;"><img alt="smutili" class="emoji" src="https://shnyagi.net/engine/data/emoticons/smutili.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':snegurka:'); return false;"><img alt="snegurka" class="emoji" src="https://shnyagi.net/engine/data/emoticons/snegurka.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':spasibo:'); return false;"><img alt="spasibo" class="emoji" src="https://shnyagi.net/engine/data/emoticons/spasibo.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stena:'); return false;"><img alt="stena" class="emoji" src="https://shnyagi.net/engine/data/emoticons/stena.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stop:'); return false;"><img alt="stop" class="emoji" src="https://shnyagi.net/engine/data/emoticons/stop.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':suicide:'); return false;"><img alt="suicide" class="emoji" src="https://shnyagi.net/engine/data/emoticons/suicide.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tits:'); return false;"><img alt="tits" class="emoji" src="https://shnyagi.net/engine/data/emoticons/tits.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tort:'); return false;"><img alt="tort" class="emoji" src="https://shnyagi.net/engine/data/emoticons/tort.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tost:'); return false;"><img alt="tost" class="emoji" src="https://shnyagi.net/engine/data/emoticons/tost.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':uhmylka:'); return false;"><img alt="uhmylka" class="emoji" src="https://shnyagi.net/engine/data/emoticons/uhmylka.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':umnik:'); return false;"><img alt="umnik" class="emoji" src="https://shnyagi.net/engine/data/emoticons/umnik.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':unsmile:'); return false;"><img alt="unsmile" class="emoji" src="https://shnyagi.net/engine/data/emoticons/unsmile.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':ura:'); return false;"><img alt="ura" class="emoji" src="https://shnyagi.net/engine/data/emoticons/ura.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':vkaske:'); return false;"><img alt="vkaske" class="emoji" src="https://shnyagi.net/engine/data/emoticons/vkaske.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':wakeup:'); return false;"><img alt="wakeup" class="emoji" src="https://shnyagi.net/engine/data/emoticons/wakeup.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':whosthat:'); return false;"><img alt="whosthat" class="emoji" src="https://shnyagi.net/engine/data/emoticons/whosthat.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':yazyk:'); return false;"><img alt="yazyk" class="emoji" src="https://shnyagi.net/engine/data/emoticons/yazyk.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':zlo:'); return false;"><img alt="zlo" class="emoji" src="https://shnyagi.net/engine/data/emoticons/zlo.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':zombobox:'); return false;"><img alt="zombobox" class="emoji" src="https://shnyagi.net/engine/data/emoticons/zombobox.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':ah1n1:'); return false;"><img alt="ah1n1" class="emoji" src="https://shnyagi.net/engine/data/emoticons/ah1n1.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':aaaeee:'); return false;"><img alt="aaaeee" class="emoji" src="https://shnyagi.net/engine/data/emoticons/aaaeee.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':areyoukiddingme:'); return false;"><img alt="areyoukiddingme" class="emoji" src="https://shnyagi.net/engine/data/emoticons/areyoukiddingme.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cerealguy:'); return false;"><img alt="cerealguy" class="emoji" src="https://shnyagi.net/engine/data/emoticons/cerealguy.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cerealguy2:'); return false;"><img alt="cerealguy2" class="emoji" src="https://shnyagi.net/engine/data/emoticons/cerealguy2.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':challenge:'); return false;"><img alt="challenge" class="emoji" src="https://shnyagi.net/engine/data/emoticons/challenge.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derp:'); return false;"><img alt="derp" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derp.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derpcry:'); return false;"><img alt="derpcry" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derpcry.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derpgop:'); return false;"><img alt="derpgop" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derpgop.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derphappy:'); return false;"><img alt="derphappy" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derphappy.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derphappycry:'); return false;"><img alt="derphappycry" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derphappycry.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derplol:'); return false;"><img alt="derplol" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derplol.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derpneutral:'); return false;"><img alt="derpneutral" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derpneutral.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derprich:'); return false;"><img alt="derprich" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derprich.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derpsad:'); return false;"><img alt="derpsad" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derpsad.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derpstare:'); return false;"><img alt="derpstare" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derpstare.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derpthumb:'); return false;"><img alt="derpthumb" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derpthumb.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':derpwhy:'); return false;"><img alt="derpwhy" class="emoji" src="https://shnyagi.net/engine/data/emoticons/derpwhy.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappoint:'); return false;"><img alt="disappoint" class="emoji" src="https://shnyagi.net/engine/data/emoticons/disappoint.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fap:'); return false;"><img alt="fap" class="emoji" src="https://shnyagi.net/engine/data/emoticons/fap.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':foreveralone:'); return false;"><img alt="foreveralone" class="emoji" src="https://shnyagi.net/engine/data/emoticons/foreveralone.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':foreveralonehappy:'); return false;"><img alt="foreveralonehappy" class="emoji" src="https://shnyagi.net/engine/data/emoticons/foreveralonehappy.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fuckthatbitch:'); return false;"><img alt="fuckthatbitch" class="emoji" src="https://shnyagi.net/engine/data/emoticons/fuckthatbitch.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':gasp:'); return false;"><img alt="gasp" class="emoji" src="https://shnyagi.net/engine/data/emoticons/gasp.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':ilied:'); return false;"><img alt="ilied" class="emoji" src="https://shnyagi.net/engine/data/emoticons/ilied.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':jackie:'); return false;"><img alt="jackie" class="emoji" src="https://shnyagi.net/engine/data/emoticons/jackie.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':likeaboss:'); return false;"><img alt="likeaboss" class="emoji" src="https://shnyagi.net/engine/data/emoticons/likeaboss.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':megusta:'); return false;"><img alt="megusta" class="emoji" src="https://shnyagi.net/engine/data/emoticons/megusta.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':megustamucho:'); return false;"><img alt="megustamucho" class="emoji" src="https://shnyagi.net/engine/data/emoticons/megustamucho.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':mercurywin:'); return false;"><img alt="mercurywin" class="emoji" src="https://shnyagi.net/engine/data/emoticons/mercurywin.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':notbad:'); return false;"><img alt="notbad" class="emoji" src="https://shnyagi.net/engine/data/emoticons/notbad.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':numb:'); return false;"><img alt="numb" class="emoji" src="https://shnyagi.net/engine/data/emoticons/numb.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':ohgod:'); return false;"><img alt="ohgod" class="emoji" src="https://shnyagi.net/engine/data/emoticons/ohgod.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':okay:'); return false;"><img alt="okay" class="emoji" src="https://shnyagi.net/engine/data/emoticons/okay.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':pokerface:'); return false;"><img alt="pokerface" class="emoji" src="https://shnyagi.net/engine/data/emoticons/pokerface.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':ragemega:'); return false;"><img alt="ragemega" class="emoji" src="https://shnyagi.net/engine/data/emoticons/ragemega.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':ragetext:'); return false;"><img alt="ragetext" class="emoji" src="https://shnyagi.net/engine/data/emoticons/ragetext.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stare:'); return false;"><img alt="stare" class="emoji" src="https://shnyagi.net/engine/data/emoticons/stare.gif" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweetjesusface:'); return false;"><img alt="sweetjesusface" class="emoji" src="https://shnyagi.net/engine/data/emoticons/sweetjesusface.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':thefuck:'); return false;"><img alt="thefuck" class="emoji" src="https://shnyagi.net/engine/data/emoticons/thefuck.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':thefuckgirl:'); return false;"><img alt="thefuckgirl" class="emoji" src="https://shnyagi.net/engine/data/emoticons/thefuckgirl.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':troll:'); return false;"><img alt="troll" class="emoji" src="https://shnyagi.net/engine/data/emoticons/troll.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':trolldad:'); return false;"><img alt="trolldad" class="emoji" src="https://shnyagi.net/engine/data/emoticons/trolldad.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':trollgirl:'); return false;"><img alt="trollgirl" class="emoji" src="https://shnyagi.net/engine/data/emoticons/trollgirl.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':truestory:'); return false;"><img alt="truestory" class="emoji" src="https://shnyagi.net/engine/data/emoticons/truestory.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':yuno:'); return false;"><img alt="yuno" class="emoji" src="https://shnyagi.net/engine/data/emoticons/yuno.gif" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley('::'); return false;"></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>
<!--<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки"></b>
-->

<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<!--<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b>-->
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b>
<!--<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b>-->
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></li>    
		
		
			<li class="form-group">
				<label for="question_answer"><span id="dle-question">Столица России</span></label>
				<input placeholder="Ответ" type="text" name="question_answer" id="question_answer" class="wide" required>
			</li>
		
		</ul>
		<div class="form_submit">
		
			<button class="btn" type="submit" name="submit" title="Отправить комментарий"><b>Отправить</b></button>
		</div>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="371868" /></form>
</div>
</div>
							
                                
                                




							</section>
							
                     </div>
			
						
<aside class="str_right" id="rightside">
    <noindex>
    <!-- 300х250 Вверху -->
		<div class="block">
        	<center>
				<div style="text-align:center;" id="27925-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=27925&formatId=2" ></script></div>
            </center>
		</div>
	<!-- / 300х250 Вверху -->
	</noindex>
	<!-- Популярные посты сегодня -->
	<div class="block">
		<ul class="block_tabs3">
			<li class="active">
				<a title="Популярные посты" aria-controls="arch_calendar" data-toggle="tab">
					Популярные посты автора gorynych123
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane active" id="arch_calendar">
                		    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/308240-Mjasnye-“vafli”-iz-farsha.html" title="Мясные “вафли” из фарша">Мясные “вафли” из фарша</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/308240-Mjasnye-“vafli”-iz-farsha.html" title="Мясные “вафли” из фарша">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/02/28/294x162/e3d382e97c87c015bc602e3abd800032_local.jpeg" alt="Мясные “вафли” из фарша" title="Мясные “вафли” из фарша">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/295578-Mojj-milyjj-chelovechek.html" title="Мой милый человечек">Мой милый человечек</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/295578-Mojj-milyjj-chelovechek.html" title="Мой милый человечек">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/02/05/294x162/b8e5a497762d0e1fa681388ac5a9bfd0_local.jpg" alt="Мой милый человечек" title="Мой милый человечек">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/291634-Sovetskijj-Gastronom.html" title="Советский Гастроном">Советский Гастроном</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/291634-Sovetskijj-Gastronom.html" title="Советский Гастроном">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/01/27/294x162/ea5cd7aefe8c02c5e674b2e28278d52d_local.jpg" alt="Советский Гастроном" title="Советский Гастроном">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/285533-Pravoslavnye-prazdnujut-Obrezanie-Gospodne.html" title="Православные празднуют Обрезание Господне">Православные празднуют Обрезание Господне</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/285533-Pravoslavnye-prazdnujut-Obrezanie-Gospodne.html" title="Православные празднуют Обрезание Господне">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/01/14/294x162/e663be0e56e731af583217ab56cbc5b5_local.jpeg" alt="Православные празднуют Обрезание Господне" title="Православные празднуют Обрезание Господне">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/269536-Kak-prigotovit-kurinyjj-salat-s-mandarinami.html" title="Как приготовить куриный салат с мандаринами">Как приготовить куриный салат с мандаринами</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/269536-Kak-prigotovit-kurinyjj-salat-s-mandarinami.html" title="Как приготовить куриный салат с мандаринами">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2019/12/05/294x162/d766b27536ab23c0463f4364dc7d02aa_local.jpg" alt="Как приготовить куриный салат с мандаринами" title="Как приготовить куриный салат с мандаринами">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/316738-Kartofelnye-pirozhki-s-kapustojj-na-skovorode-.html" title="Картофельные пирожки с капустой на сковороде – вкуснее не придумать!">Картофельные пирожки с капустой на сковороде – вкуснее не придумать!</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/316738-Kartofelnye-pirozhki-s-kapustojj-na-skovorode-.html" title="Картофельные пирожки с капустой на сковороде – вкуснее не придумать!">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/03/14/294x162/1e06954bf3cd0859beb2ad76f1b0b558_local.jpeg" alt="Картофельные пирожки с капустой на сковороде – вкуснее не придумать!" title="Картофельные пирожки с капустой на сковороде – вкуснее не придумать!">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/282615-JAblochko-ot-jablonki-znamenitye-roditeli-i-ikh-deti.html" title="Яблочко от яблоньки: знаменитые родители и их дети">Яблочко от яблоньки: знаменитые родители и их дети</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/282615-JAblochko-ot-jablonki-znamenitye-roditeli-i-ikh-deti.html" title="Яблочко от яблоньки: знаменитые родители и их дети">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/01/07/294x162/8113902c64d9c0c6261bee767bc9c3e7_local.jpg" alt="Яблочко от яблоньки: знаменитые родители и их дети" title="Яблочко от яблоньки: знаменитые родители и их дети">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/321337-10-samykh-neverojatnykh-medicinskikh-otklonenijj.html" title="10 самых невероятных медицинских отклонений">10 самых невероятных медицинских отклонений</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/321337-10-samykh-neverojatnykh-medicinskikh-otklonenijj.html" title="10 самых невероятных медицинских отклонений">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/03/21/294x162/bd4243c35fa6e72cbecd92b29a6e77e2_local.jpeg" alt="10 самых невероятных медицинских отклонений" title="10 самых невероятных медицинских отклонений">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/287863-Vesna-v-amerikanskikh-Kordilerakh-gorod-kurort.html" title="Весна в американских Кордильерах: город-курорт Мамонтовые озера ">Весна в американских Кордильерах: город-курорт Мамонтовые озера </a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/287863-Vesna-v-amerikanskikh-Kordilerakh-gorod-kurort.html" title="Весна в американских Кордильерах: город-курорт Мамонтовые озера ">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/01/19/294x162/3296dbf475f172969f557bef3f254267_local.jpg" alt="Весна в американских Кордильерах: город-курорт Мамонтовые озера " title="Весна в американских Кордильерах: город-курорт Мамонтовые озера ">
                </a>
        	</div>
        </div>
	</div>
</article>
	    <article class="block story shortstory">
	<h6 class="title" style="height: 26px;text-align: left;"><a href="https://shnyagi.net/343184-ZHenshhin-chasto-sravnivajut-s-koshkami-Na-samom-dele.html" title="Женщин часто сравнивают с кошками. На самом деле – они скорее ящерицы...">Женщин часто сравнивают с кошками. На самом деле – они скорее ящерицы...</a></h6>
	<div class="text" style="padding-top: 10px;">
        <div title="" style="text-align: center;">
            <div style="position:relative;display: block;background-color: #fbfbfb;">
                <a href="https://shnyagi.net/343184-ZHenshhin-chasto-sravnivajut-s-koshkami-Na-samom-dele.html" title="Женщин часто сравнивают с кошками. На самом деле – они скорее ящерицы...">
                <img class="lazy" src="/uploads/base/loads.gif" data-src="https://shnyagi.net/uploads/base/2020/04/25/294x162/3403209f807c0a87c4ec85114ceed68b_local.jpg" alt="Женщин часто сравнивают с кошками. На самом деле – они скорее ящерицы..." title="Женщин часто сравнивают с кошками. На самом деле – они скорее ящерицы...">
                </a>
        	</div>
        </div>
	</div>
</article>
	
                
            </div>
		</div>
	</div>
	<!-- Популярные посты сегодня -->
	
	<!-- Теги -->
	<div class="block">
		<h4 class="title">Популярные теги постов</h4>
		<div class="tag_list">
			<span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%90%D1%80%D0%BC%D0%B8%D1%8F+%D0%B8+%D1%84%D0%BB%D0%BE%D1%82/" title="Найдено публикаций: 2843">#Армия и флот</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/" title="Найдено публикаций: 2947">#Культура</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%9C%D0%95%D0%94%D0%98%D0%A6%D0%98%D0%9D%D0%90/" title="Найдено публикаций: 3026">#МЕДИЦИНА</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/" title="Найдено публикаций: 9819">#Общество</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%A0%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D1%8B/" title="Найдено публикаций: 2468">#Рецепты</a></span> <span class="clouds_small"><a href="https://shnyagi.net/tags/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" title="Найдено публикаций: 14746">#Россия</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%D0%B5/" title="Найдено публикаций: 4635">#Россияне</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%A1%D0%A1%D0%A1%D0%A0/" title="Найдено публикаций: 3595">#СССР</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 4275">#авиация</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B0%D0%B2%D1%82%D0%BE/" title="Найдено публикаций: 2427">#авто</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B0%D0%B2%D1%82%D0%BE+%D0%B8+%D0%BC%D0%BE%D1%82%D0%BE/" title="Найдено публикаций: 6008">#авто и мото</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE/" title="Найдено публикаций: 2980">#видео</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B2%D1%81%D1%8F%D1%87%D0%B8%D0%BD%D0%B0/" title="Найдено публикаций: 2713">#всячина</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B3%D0%B5%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/" title="Найдено публикаций: 5202">#геополитика</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B8/" title="Найдено публикаций: 3228">#девушки</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B6%D0%B8%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" title="Найдено публикаций: 3393">#живность</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5/" title="Найдено публикаций: 6053">#животные</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B/" title="Найдено публикаций: 4642">#звезды</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B7%D0%B2%D0%B5%D1%80%D1%83%D1%88%D0%BA%D0%B8/" title="Найдено публикаций: 3461">#зверушки</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/" title="Найдено публикаций: 8831">#здоровье</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B8/" title="Найдено публикаций: 7864">#знаменитости</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B8%D0%B3%D1%80%D1%8B/" title="Найдено публикаций: 3668">#игры</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B5+%D0%BB%D1%8E%D0%B4%D0%B8/" title="Найдено публикаций: 2740">#известные люди</a></span> <span class="clouds_xlarge"><a href="https://shnyagi.net/tags/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%D0%B5/" title="Найдено публикаций: 34376">#интересное</a></span> <span class="clouds_small"><a href="https://shnyagi.net/tags/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 13411">#история</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/" title="Найдено публикаций: 5049">#коронавирус</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81/" title="Найдено публикаций: 3434">#космос</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BA%D1%83%D0%BB%D0%B8%D0%BD%D0%B0%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 9543">#кулинария</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BC%D0%B8%D1%80/" title="Найдено публикаций: 2459">#мир</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BC%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 3039">#мода</a></span> <span class="clouds_medium"><a href="https://shnyagi.net/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/" title="Найдено публикаций: 21290">#новости</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BF%D0%B8%D1%82%D0%BE%D0%BC%D1%86%D1%8B/" title="Найдено публикаций: 3396">#питомцы</a></span> <span class="clouds_small"><a href="https://shnyagi.net/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0/" title="Найдено публикаций: 16415">#политика</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BF%D1%80%D0%B8%D0%BA%D0%BE%D0%BB%D1%8B/" title="Найдено публикаций: 8414">#приколы</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 5201">#природа</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="Найдено публикаций: 2624">#психология</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/" title="Найдено публикаций: 2782">#путешествия</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F/" title="Найдено публикаций: 5336">#религия</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%80%D1%83%D0%BA%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/" title="Найдено публикаций: 3809">#рукоделие</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%BA%D0%B8/" title="Найдено публикаций: 3781">#самоделки</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%D0%B8+%D1%80%D1%83%D0%BA%D0%B0%D0%BC%D0%B8/" title="Найдено публикаций: 3724">#своими руками</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F/" title="Найдено публикаций: 8339">#события</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%8B/" title="Найдено публикаций: 3207">#советы</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Найдено публикаций: 4051">#спорт</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%81%D1%88%D0%B0/" title="Найдено публикаций: 4246">#сша</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8/" title="Найдено публикаций: 2429">#технологии</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/" title="Найдено публикаций: 5854">#украина</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%84%D0%BE%D1%82%D0%BE/" title="Найдено публикаций: 2902">#фото</a></span> <span class="clouds_xsmall"><a href="https://shnyagi.net/tags/%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0/" title="Найдено публикаций: 3103">#экономика</a></span> <span class="clouds_small"><a href="https://shnyagi.net/tags/%D1%8E%D0%BC%D0%BE%D1%80/" title="Найдено публикаций: 11034">#юмор</a></span><div class="tags_more"><a href="https://shnyagi.net/tags/">Показать все теги</a></div>
		</div>
	</div>
	<!-- / Теги -->
    <noindex>
    <!-- 300x600 Скользящий баннер -->
        <div class="block" id="fixblock">
        	<center class="inner">
				<div style="text-align:center;" id="27925-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=27925&formatId=3" ></script></div>
            </center>
		</div>
	<!-- / 300x600 Скользящий баннер -->
	</noindex>
</aside>


						<div class="rightside_bg"></div>
			
					</div>
					<footer id="footer">
						<ul class="foot_menu">
	<li>
<!--		<b data-toggle="collapse" data-target="#fmenu_1" aria-expanded="false" class="collapsed">
			<i></i> Новости
		</b>-->
		<div class="collapse" id="fmenu_1">
			<nav>
                <a href="/novosti/" >Новости</a>
                <a href="/gifki/" >Gifки</a>
                <a href="/avto/" >Техника</a>
                <a href="/anekdoty/" >Анекдоты</a>
                <a href="/videoroliki/" >Видеоролики</a>
                <a href="/gazhdety/" >Гаджеты</a>
			</nav>
		</div>
	</li>
	<li>
<!--		<b data-toggle="collapse" data-target="#fmenu_2" aria-expanded="false" class="collapsed">
			<i></i> Статьи
		</b>-->
		<div class="collapse" id="fmenu_2">
			<nav>
                <a href="/devushki/" >Девушки</a>
                <a href="/demotivatory/" >Демотиваторы</a>
                <a href="/zhest/" >Жесть</a>
                <a href="/zhivotnye/" >Живность</a>
                <a href="/zagadki/" >Загадки</a>
                <a href="/znamenitosti/" >Знаменитости</a>
			</nav>
		</div>
	</li>
	<li>
<!--		<b data-toggle="collapse" data-target="#fmenu_3" aria-expanded="false" class="collapsed">
			<i></i> Пользователю
		</b>-->
		<div class="collapse" id="fmenu_3">
			<nav>
                <a href="/kartinki/" >Картинки</a>
                <a href="/motivatory/" >Мотиваторы</a>
                <a href="/otkrytki/" >Открытки</a>
                <a href="/prikoly/" >Приколы</a>
                <a href="/puteshestviya/" >Путешествия</a>
                <a href="/samcy/" >Самцы</a>
			</nav>
		</div>
	</li>
	<li>
<!--		<b data-toggle="collapse" data-target="#fmenu_4" aria-expanded="false" class="collapsed">
			<i></i> Пользователю
		</b>-->
		<div class="collapse" id="fmenu_4">
			<nav>
                <a href="/smski/" >СМСки</a>
                <a href="/fakty/" >Факты</a>
                <a href="/fotozhaby/" >Фотожабы</a>
                <a href="/chtivo/" >Чтиво</a>
                <a href="/reklama/" >Реклама</a>
                <a href="/eto-interesno/" >Это интересно</a>
			</nav>
		</div>
	</li>
</ul>

						<div class="footer grey">
	<!-- Копирайт -->
	<div class="copyright">
		Copyright © 2013&ndash;2020 <a href="/">Shnyagi.Net</a> All Rights Reserved.<br>Powered by Shnyagi.Net © 2020 -> <a href="/copyrights.html">Авторское право</a><br>
	</div>
		<div class="foot grey" style="padding-bottom: 15px;float: right">
	<div class="soc_links">
		<b class="title">Мы в соц.сетях</b>
        <a href="https://www.instagram.com/shnyaginet/" target="_blank" rel=" noopener nofollow" class="soc_vk" title="Мы Инстаграм">
            <img src="https://shnyagi.net/uploads/pic/insta.png" alt="" width="31" height="31">
        </a>
        <a href="http://vk.com/shnyaginet" target="_blank" rel=" noopener nofollow" class="soc_vk" title="Мы ВКонтакте">
            <img src="https://shnyagi.net/uploads/pic/vk.png" alt="" width="31" height="31">
        </a>
        <a href="https://ok.ru/shnyagi.net" target="_blank" rel=" noopener nofollow" class="soc_vk" title="Мы Одноклассниках">
            <img src="https://shnyagi.net/uploads/pic/ok.png" alt="" width="31" height="31">
        </a>
        <a href="https://t.me/shnyagi.net" target="_blank" rel=" noopener nofollow" class="soc_vk" title="Мы Телеграм">
            <img src="https://shnyagi.net/uploads/pic/telega.png" alt="" width="31" height="31">
        </a>
        <a href="https://zen.yandex.ru/shnyaginet" target="_blank" rel=" noopener nofollow" class="soc_vk" title="Мы в Яндекс.Дзен">
            <img src="https://shnyagi.net/uploads/pic/zend.png" alt="" width="31" height="31">
        </a>
    </div>
</div>
	<div class="copyright">
        
	</div>
	<!-- / Копирайт -->
</div>
					</footer>
				</div>
			</div>
		</div>
	</div>
	<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Green';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
    <script type="text/javascript" src="/templates/Green/js/lib.js?v=2"></script>
    <script type="text/javascript" src="/templates/Green/js/enjoyhint/enjoyhint.min.js"></script>
    <script type="text/javascript" src="/templates/Green/js/easyTooltip.js"></script>
	
    <script type="text/javascript" src="/templates/Green/js/svgxuse.min.js"></script>
    <link media="screen" href="/templates/Green/fa-440/css/font-awesome.css" type="text/css" rel="stylesheet" />
    <link href="/templates/Green/js/enjoyhint/enjoyhint.css" rel="stylesheet">
	

<!-- Счетчики --><div style="position:absolute;left:-10000px;margin: -1000px;">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(20450305, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20450305" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- GoogleAnalytics -->
<script>
    (function(i,s,o,g,r,a,m){
        i['GoogleAnalyticsObject']=r;
        i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)}
            ,i[r].l=1*new Date();
        a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];
        a.async=1;
        a.src=g;
        m.parentNode.insertBefore(a,m)
    }
    )(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43095988-1', 'shnyagi.net');
    ga('send', 'pageview');
</script>
<!-- /GoogleAnalytics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2319704", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript>
<img src="//top-fwz1.mail.ru/counter?id=2319704;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4420722,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4420722" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>
<!--/ Счетчики -->
<script type="text/javascript">
jQuery(function(e){e.get("/templates/Green/images/sprite.svg",function(e){var t=document.createElement("div");t.innerHTML=(new XMLSerializer).serializeToString(e.documentElement),document.body.insertBefore(t,document.body.childNodes[0])})}),registerListener("load",setLazy),registerListener("load",lazyLoad),registerListener("scroll",lazyLoad);var lazy=[];function setLazy(){lazy=document.getElementsByClassName("lazy"),console.log("Found "+lazy.length+" lazy images")}function lazyLoad(){for(var e=0;e<lazy.length;e++)isInViewport(lazy[e])&&lazy[e].getAttribute("data-src")&&(lazy[e].src=lazy[e].getAttribute("data-src"),lazy[e].removeAttribute("data-src"));cleanLazy()}function cleanLazy(){lazy=Array.prototype.filter.call(lazy,function(e){return e.getAttribute("data-src")})}function isInViewport(e){var t=e.getBoundingClientRect();return 0<=t.bottom&&0<=t.right&&t.top<=(window.innerHeight||document.documentElement.clientHeight)&&t.left<=(window.innerWidth||document.documentElement.clientWidth)}function registerListener(e,t){window.addEventListener?window.addEventListener(e,t):window.attachEvent("on"+e,t)}$(document).ready(function(){$("img").easyTooltip(),$("div").easyTooltip(),$("a").easyTooltip()}); 
</script>
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</body>
</html>
<!-- Время выполнения скрипта 1,15252 секунд -->
<!-- Время затраченное на компиляцию шаблонов 0,07879 секунд -->
<!-- Время затраченное на выполнение MySQL запросов: 0,9862 секунд -->
<!-- Общее количество MySQL запросов 15 -->
<!-- Затрачено оперативной памяти 1,82 MB -->
<!-- Для вывода использовалось сжатие gzip -->
<!-- Общий размер файла: 131299 байт После сжатия: 29026 байт -->